<!doctype html>
<!--[if lt IE 7]> <html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7" > <![endif]-->
<!--[if IE 7]>    <html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Площадь Тукая (Кольцо) 2002 и 2003 года | ruKazan - Все новости Казани и Татарстана</title>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- JS files are loaded via /functions/scripts.php -->

	<!-- CSS files are loaded via /functions/styles.php -->	

	
<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[704,752] -->
<meta name="description"  content="(с) Юрий Краснов - Все новости Казани и Татарстана" />

<meta name="keywords"  content="История,Недвижимо" />

<link rel="canonical" href="http://rukazan.ru/rielty/ploshad-tukaya-koltso-2002-i-2003-goda/" />
<meta property="og:title" content="Площадь Тукая (Кольцо) 2002 и 2003 года | ruKazan - Все новости Казани и Татарстана" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rukazan.ru/rielty/ploshad-tukaya-koltso-2002-i-2003-goda/" />
<meta property="og:image" content="http://rukazan.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="ruKazan" />
<meta property="og:description" content="(с) Юрий Краснов" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Площадь Тукая (Кольцо) 2002 и 2003 года | ruKazan - Все новости Казани и Татарстана" />
<meta name="twitter:description" content="(с) Юрий Краснов" />
<meta name="twitter:image" content="http://rukazan.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://rukazan.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ruKazan &raquo; Лента" href="http://rukazan.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ruKazan &raquo; Лента комментариев" href="http://rukazan.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ruKazan &raquo; Лента комментариев к &laquo;Площадь Тукая (Кольцо) 2002 и 2003 года&raquo;" href="http://rukazan.ru/rielty/ploshad-tukaya-koltso-2002-i-2003-goda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rukazan.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://rukazan.ru/wp-content/themes/pin.finity/panel/scripts/fancybox/source/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-widget-social-css'  href='http://rukazan.ru/wp-content/themes/pin.finity/panel/widgets/styles/ci_widget_social.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-lato-yanone-kaffeesatz-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%7CYanone+Kaffeesatz&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-style-css'  href='http://rukazan.ru/wp-content/themes/pin.finity/style.css?ver=1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='ci-color-scheme-css'  href='http://rukazan.ru/wp-content/themes/pin.finity/colors/green.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rukazan.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/panel/scripts/modernizr-2.6.2.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://rukazan.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rukazan.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rukazan.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Соцсеть «Вконтакте» сменит дизайн' href='http://rukazan.ru/itsvyaz/sotsset-vkontakte-smenit-dizayn/' />
<link rel='next' title='В Казани оглашен приговор организаторам Интернет-магазина наркотиков' href='http://rukazan.ru/criminal/v-kazani-oglashen-prigovor-organizatoram-internet-magazina-narkotikov/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://rukazan.ru/?p=3978' />
<link rel="alternate" type="application/json+oembed" href="http://rukazan.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frukazan.ru%2Frielty%2Fploshad-tukaya-koltso-2002-i-2003-goda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rukazan.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frukazan.ru%2Frielty%2Fploshad-tukaya-koltso-2002-i-2003-goda%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://rukazan.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '3978';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%9F%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D1%8C+%D0%A2%D1%83%D0%BA%D0%B0%D1%8F+%28%D0%9A%D0%BE%D0%BB%D1%8C%D1%86%D0%BE%29+2002+%D0%B8+2003+%D0%B3%D0%BE%D0%B4%D0%B0';
	window._wp_rp_post_tags = ['%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F', '%D0%9D%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE', '2003', '2002'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://rukazan.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/pinterest.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
   width: 230px !important;
}
ul.related_post li a {
}
a.wp_rp_title {
  text-shadow: none;
}
ul.related_post li img {
   
}
ul.related_post li ul li{
    width: 200px !important;
    font-size: 14px !important;
}
ul.related_post li a.wp_rp_thumbnail img {
  width: 200px !important;
}
small.wp_rp_publish_date {
  display: none;
}</style>
<link rel="shortcut icon" type="image/x-icon" href="http://rukazan.ru/wp-content/uploads/2015/11/Free_Vector_Arrow.png" /><link rel="apple-touch-icon" href="http://rukazan.ru/wp-content/uploads/2015/11/Free_Vector_Arrow.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://rukazan.ru/wp-content/uploads/2015/11/Free_Vector_Arrow.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://rukazan.ru/wp-content/uploads/2015/11/Free_Vector_Arrow.png" /><link rel="pingback" href="http://rukazan.ru/xmlrpc.php" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<style type="text/css">
					body{background-repeat: repeat;} 				</style>
						
</head>

<body class="post-template-default single single-post postid-3978 single-format-standard ci-pinfinity ci-pinfinity-1-5">
		<!-- FB Script -->
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script> 
		
<header id="header">
	<div class="pre-head show-on-mobile">
		<div class="wrap group">
			<div class="pre-head-wgt group">
				<aside id="search-2" class="widget widget_search group"><form action="http://rukazan.ru/" class="searchform" method="get" role="search">
	<input size="27" type="text" title="Слово для поиска" class="s" name="s">
	<a class="searchsubmit"><img src="http://rukazan.ru/wp-content/themes/pin.finity/images/search.png" alt="GO"></a>
</form>
</aside><aside id="ci_social_widget-2" class="widget widget_ci_social_widget group"><h3 class="widget-title">Мы в соцсетях</h3><a href="http://rukazan.ru/feed/" class="icn rss dark" title="Подписаться на RSS.">Подписаться на RSS.</a><a href="https://twitter.com/rukazan" class="icn twitter dark" title="Это наш твиттер">Это наш твиттер</a><a href="https://www.facebook.com/Rukazan-563676920325862/" class="icn facebook dark" title="Мы в Фейсбуке">Мы в Фейсбуке</a></aside>			</div> <!-- .header-wgt -->
		</div>
	</div> <!-- .pre-head -->

	<div id="site-head">
		<div class="wrap group">
			<hgroup class="logo imglogo">
				<h1><a href="http://rukazan.ru"><img src="http://rukazan.ru/wp-content/uploads/2012/12/logotype.png" alt="ruKazan" /></a></h1>			</hgroup>

			<div class="header-wgt group">
				<aside id="search-2" class="widget widget_search group"><form action="http://rukazan.ru/" class="searchform" method="get" role="search">
	<input size="27" type="text" title="Слово для поиска" class="s" name="s">
	<a class="searchsubmit"><img src="http://rukazan.ru/wp-content/themes/pin.finity/images/search.png" alt="GO"></a>
</form>
</aside><aside id="ci_social_widget-2" class="widget widget_ci_social_widget group"><h3 class="widget-title">Мы в соцсетях</h3><a href="http://rukazan.ru/feed/" class="icn rss dark" title="Подписаться на RSS.">Подписаться на RSS.</a><a href="https://twitter.com/rukazan" class="icn twitter dark" title="Это наш твиттер">Это наш твиттер</a><a href="https://www.facebook.com/Rukazan-563676920325862/" class="icn facebook dark" title="Мы в Фейсбуке">Мы в Фейсбуке</a></aside>			</div> <!-- .header-wgt -->
		</div> <!-- .wrap < #header -->
	</div> <!-- #site-head -->

	<nav>
		<div class="wrap group">
			<ul id="navigation" class="group"><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="http://rukazan.ru/rubric/itsvyaz/">IT</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1806"><a href="http://rukazan.ru/rubric/afisha/">Афиша</a></li>
<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1807"><a href="http://rukazan.ru/rubric/videoblog/">Видео</a></li>
<li id="menu-item-1808" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1808"><a href="http://rukazan.ru/rubric/istoriya/">История</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="http://rukazan.ru/rubric/criminal/">Криминал</a></li>
<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1810"><a href="http://rukazan.ru/rubric/culture/">Культура</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811"><a href="http://rukazan.ru/rubric/rielty/">Недвижимо</a></li>
<li id="menu-item-1813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1813"><a href="http://rukazan.ru/rubric/oficial/">Официоз</a></li>
<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816"><a href="http://rukazan.ru/rubric/proishestvia/">Проишествия</a></li>
<li id="menu-item-1818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1818"><a href="http://rukazan.ru/rubric/religiya/">Религия</a></li>
<li id="menu-item-1819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1819"><a href="http://rukazan.ru/rubric/sport/">Спорт</a></li>
<li id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820"><a href="http://rukazan.ru/rubric/techno/">Технологии</a></li>
<li id="menu-item-1821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821"><a href="http://rukazan.ru/rubric/nadoroge/">Авто</a></li>
<li id="menu-item-1822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822"><a href="http://rukazan.ru/rubric/fotoblog/">Фотоблог</a></li>
</ul>		</div> <!-- .wrap < nav -->
	</nav>
</header>


<section id="main">
	<div class="wrap group">


<div class="inner-container group">

	<div class="box-hold group">
		<article id="post-3978" class="entry box format-standard post-3978 post type-post status-publish has-post-thumbnail hentry category-istoriya category-rielty">

			<div class="entry-intro">
				<h1>Площадь Тукая (Кольцо) 2002 и 2003 года</h1>
				<span class="entry-meta">
					Опубликовано <time datetime="2016-02-01">01.02.2016</time> в <a href="http://rukazan.ru/rubric/istoriya/" rel="category tag">История</a>, <a href="http://rukazan.ru/rubric/rielty/" rel="category tag">Недвижимо</a>				</span>
			
				<div class="single-heart-this">
					<a data-post-id="3978" class="heart-this" href="#" title="Забавно"><span class="heart-icon"></span><span class="heart-no">1</span></a>				</div>
			</div> <!-- .entry-intro -->
			
				<figure class="entry-image formatstandart">
		<a parameter=popali href="http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1.jpg" class="thumb" rel="fancybox[3978]" title=""><img src="http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1-528x785.jpg" class="attachment-ci_listing_thumb size-ci_listing_thumb wp-post-image" alt="" srcset="http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1-528x785.jpg 528w, http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1-101x150.jpg 101w, http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1-471x700.jpg 471w, http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1-498x740.jpg 498w, http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1-244x363.jpg 244w, http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1-230x342.jpg 230w, http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1.jpg 646w" sizes="(max-width: 528px) 100vw, 528px" /></a>	</figure>

<div class="entry-content group">
	<p>(с) Юрий Краснов<br />
Площадь Тукая (Кольцо) 2002 и 2003 года</p>
<script type="text/javascript">(function (w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="http://rukazan.ru/rielty/ploshad-tukaya-koltso-2002-i-2003-goda/" data-url data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="cmsrukazanru" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons">
</div></div>
			
			<div class="social-share group">
		
	<!--div class="social-button social-facebook">
		<div class="fb-like" data-href="http%3A%2F%2Frukazan.ru%2Frielty%2Fploshad-tukaya-koltso-2002-i-2003-goda%2F" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div>
	</div>
	<div class="social-button social-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>
			!function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (!d.getElementById(id)) {
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
				}
			}(document, "script", "twitter-wjs");
		</script>
	</div>

	
				<div class="social-button social-pinterest">
								<a href="http://pinterest.com/pin/create/button/?url=http://rukazan.ru/rielty/ploshad-tukaya-koltso-2002-i-2003-goda/&media=http://rukazan.ru/wp-content/uploads/2016/02/12376372_1057705770949020_4059788769622169928_n1.jpg&description=Площадь Тукая (Кольцо) 2002 и 2003 года" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
			</div>
		-->
</div>
		
		</article>
	</div> <!-- .box-hold -->
	
	
<div class="box-hold rightcolumn">

  
	<div id="comments comentlar" class="box post-comments">
		<div class="box-content">
			<h3>Комментарий:</h3>
		
			<ol id="comment-list" class="group">
						<li class="comment byuser comment-author-mark even thread-even depth-1" id="comment-40664">
				<div id="div-comment-40664" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src="http://rukazan.ru/wp-content/uploads/ulogin_avatars/facebook_2002082486686149.jpg" srcset="http://rukazan.ru/wp-content/uploads/ulogin_avatars/facebook_2002082486686149.jpg" 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://domastroy02.ru/' rel='external nofollow' class='url'>Марк Миллер</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://rukazan.ru/rielty/ploshad-tukaya-koltso-2002-i-2003-goda/#comment-40664">
			12.04.2017 в 11:44</a>		</div>

		<p>Да, сейчас всё совсем по другому.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://rukazan.ru/rielty/ploshad-tukaya-koltso-2002-i-2003-goda/?replytocom=40664#respond' onclick='return addComment.moveForm( "div-comment-40664", "40664", "respond", "3978" )' aria-label='Комментарий к записи Марк Миллер'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
			</ol>
			<div class="comments-pagination"></div>
	
		</div>
	</div>



<div class="box comment-form">
	<div class="box-content">
						
	<h3 id="reply-title" class="comments">Оставить комментарий</h3>

	<div class="post-form innerbox">
					<form action="http://rukazan.ru/wp-comments-post.php" class="group" method="post" id="commentform">
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin06987597 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=http%3A%2F%2Frukazan.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Frukazan.ru%252Frielty%252Fploshad-tukaya-koltso-2002-i-2003-goda%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin06987597')</script>														<fieldset class="group"><p><input title="Ваше имя" type="text" class="input-text" id="author" name="author" value="" aria-required='true' ></p>
<p><input type="text" title="Адрес электропочты" class="input-text" id="email" name="email" value="" aria-required='true' ></p></fieldset>
								<fieldset><p><textarea title="Ваш комментарий" cols="30" rows="4" id="comment" name="comment" aria-required="true"></textarea></p></fieldset>					
				<button type="submit" name="submit" id="submit">Отправить</button>
				<input type='hidden' name='comment_post_ID' value='3978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ddf7c6626" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div>
	
			</div>
</div>
	<!-- бокс бегин -->
		<div class="box">
			<div class="box comment-form">
				<div class="post-form innerbox">
					<div class="box-content">
						
<div class="wp_rp_wrap  wp_rp_pinterest" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Похожие новости</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-2924" data-post-type="none" ><a href="http://rukazan.ru/news/derevyannaya-arhitektura-staroy-kazani/" class="wp_rp_thumbnail"><img src="http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1-230x324.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="" srcset="http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1-230x324.jpg 230w, http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1-107x150.jpg 107w, http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1-497x700.jpg 497w, http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1-498x701.jpg 498w, http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1-528x744.jpg 528w, http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1-244x344.jpg 244w, http://rukazan.ru/wp-content/uploads/2015/10/JDcWuXAZWJk1.jpg 710w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">30.10.2015</small> <a href="http://rukazan.ru/news/derevyannaya-arhitektura-staroy-kazani/" class="wp_rp_title">Деревянная архитектура старой Казани</a></li><li data-position="1" data-poid="in-3751" data-post-type="none" ><a href="http://rukazan.ru/rielty/kazanskiy-vokzal/" class="wp_rp_thumbnail"><img src="http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-220x134.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="" srcset="http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-220x134.jpg 220w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-146x89.jpg 146w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-768x468.jpg 768w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-663x404.jpg 663w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-498x303.jpg 498w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-528x322.jpg 528w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-244x149.jpg 244w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal-230x140.jpg 230w, http://rukazan.ru/wp-content/uploads/2015/12/Vokzal.jpg 983w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">19.12.2015</small> <a href="http://rukazan.ru/rielty/kazanskiy-vokzal/" class="wp_rp_title">Казанский вокзал</a></li><li data-position="2" data-poid="in-2573" data-post-type="none" ><a href="http://rukazan.ru/rielty/eparhialnoe-zhenskoe-uchilishe/" class="wp_rp_thumbnail"><img src="http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe-220x142.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="" srcset="http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe-220x142.jpg 220w, http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe-663x427.jpg 663w, http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe-498x321.jpg 498w, http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe-528x340.jpg 528w, http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe-244x157.jpg 244w, http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe-230x148.jpg 230w, http://rukazan.ru/wp-content/uploads/2015/04/Eparhialnoe-zhenskoe-uchilishe.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">06.04.2015</small> <a href="http://rukazan.ru/rielty/eparhialnoe-zhenskoe-uchilishe/" class="wp_rp_title">Епархиальное женское училище</a></li><li data-position="3" data-poid="in-3315" data-post-type="none" ><a href="http://rukazan.ru/rielty/usadba-boratynskih/" class="wp_rp_thumbnail"><img src="http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih-215x150.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="" srcset="http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih-215x150.jpg 215w, http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih-663x462.jpg 663w, http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih-498x347.jpg 498w, http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih-528x368.jpg 528w, http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih-244x170.jpg 244w, http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih-230x160.jpg 230w, http://rukazan.ru/wp-content/uploads/2015/11/Usadba-Boratynskih.jpg 1193w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">19.11.2015</small> <a href="http://rukazan.ru/rielty/usadba-boratynskih/" class="wp_rp_title">Усадьба Боратынских</a></li><li data-position="4" data-poid="in-2850" data-post-type="none" ><a href="http://rukazan.ru/rielty/aleksandrovskiy-passazh/" class="wp_rp_thumbnail"><img src="http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1-220x144.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="" srcset="http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1-220x144.jpg 220w, http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1-663x434.jpg 663w, http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1-498x326.jpg 498w, http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1-528x346.jpg 528w, http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1-244x160.jpg 244w, http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1-230x151.jpg 230w, http://rukazan.ru/wp-content/uploads/2015/04/Gorodskoy-pasazh1.jpg 1070w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">07.04.2015</small> <a href="http://rukazan.ru/rielty/aleksandrovskiy-passazh/" class="wp_rp_title">Александровский пассаж</a></li><li data-position="5" data-poid="in-2566" data-post-type="none" ><a href="http://rukazan.ru/rielty/kazanskiy-bogoroditskiy-monastyr/" class="wp_rp_thumbnail"><img src="http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1-191x150.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="" srcset="http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1-191x150.jpg 191w, http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1-663x520.jpg 663w, http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1-498x391.jpg 498w, http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1-528x414.jpg 528w, http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1-244x191.jpg 244w, http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1-230x180.jpg 230w, http://rukazan.ru/wp-content/uploads/2015/11/gpW36SgkyUI1.jpg 1045w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">05.11.2015</small> <a href="http://rukazan.ru/rielty/kazanskiy-bogoroditskiy-monastyr/" class="wp_rp_title">Казанский Богородицкий монастырь</a></li></ul></div></div>
					</div>
				</div>
			</div>
		</div>
	<!-- бокс енд -->

	</div> 
<!-- .box-hold -->



<!-- шаблон бокс бегин --
		<div class="box">
			<div class="box comment-form">
				<div class="box-content">					
					<h3 id="reply-title" class="comments">Заголовок h3</h3>
					<div class="post-form innerbox">
							content content content content content content content content content content content content content content content content content content content content content content content content content content content 
					</div>
				</div>
			</div>
		</div>
	<!-- бокс енд -->
	
	
</div> <!-- .inner-container -->

	</div> <!-- .wrap < #main -->
</section> <!--  #main -->

<div id="up" 	class="updownbtns"><p class="pPageScroll">Вверх</p></div>
<div id="down"	class="updownbtns"><p class="pPageScroll">Вниз</p></div>

<footer id="footer">
	<div class="wrap group">
		<div class="footer-text">			
			<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=562881&from=informer"
				target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/562881/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
				style="width:88px; height:31px; border:0; float:right;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:562881,lang:'ru'});return false}catch(e){}"/></a>
				<!-- /Yandex.Metrika informer -->

				<!-- Yandex.Metrika counter -->
				<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
				<script type="text/javascript">
				try { var yaCounter54876 = new Ya.Metrika({id:54876,type:1});
				} catch(e) { }
				</script>
				<noscript><div><img src="//mc.yandex.ru/watch/54876?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<!-- /Yandex.Metrika counter -->
			
						<p>Иллюстрированный самиздат в картинках о Казани и обо всём на свете. Журнал - инициатива частная, никому неподконтрольная. <br>
			<a href="mailto:info@rukazan.ru">Письмо редактору журнала</a></p>
			<!--	бегин банерс -->
			<!--	энд  банерс--> 
		</div>
	</div>
</footer>

		<script type='text/javascript'>
			jQuery(document).ready( function($) {
				$(".fancybox, a[rel^='fancybox[']").fancybox({
					fitToView	: true,
					title		: $('.entry-intro h1').text()
				});
			});
		</script>
		<script type='text/javascript' src='http://rukazan.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='ulogin-style-css'  href='http://rukazan.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/panel/scripts/fancybox/source/jquery.fancybox.pack.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/jquery.color.js?ver=1.0'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/randomColor.js?ver=1.0'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/jquery.isotope.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/jquery.formLabels1.0.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/panel/scripts/superfish.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/panel/scripts/jquery.flexslider-2.1-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/jquery.cook.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/jquery.jplayer.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeOption = {"slider_autoslide":"1","slider_effect":"fade","slider_direction":"horizontal","slider_duration":"600","slider_speed":"3000","swfPath":"http:\/\/rukazan.ru\/wp-content\/themes\/pin.finity\/js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/scripts.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"http:\/\/rukazan.ru\/wp-admin\/admin-ajax.php","nonce":"eb0370b345","already_loved_message":"\u0412\u0430\u043c \u0443\u0436\u0435 \u044d\u0442\u043e \u043f\u043e\u043d\u0440\u0430\u0432\u0438\u043b\u043e\u0441\u044c","error_message":"\u0421\u0442\u0440\u0430\u043d\u043d\u043e. \u0412\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043a\u0430\u043a\u0430\u044f \u0442\u043e \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430 \u0432 \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u0435 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0438 \u0437\u0430\u043f\u0440\u043e\u0441\u0430. \u041e\u0447\u0435\u043d\u044c \u0436\u0430\u043b\u044c."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/themes/pin.finity/js/loveit.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://rukazan.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/js/pinterest.js?ver=3.6.3'></script>
	<!--[if (gte IE 6)&(lte IE 8)]>
		<script type="text/javascript" src="http://rukazan.ru/wp-content/themes/pin.finity/panel/scripts/selectivizr-min.js"></script>
	<![endif]-->
	
</body>
</html>




